murb.com Hauptseite  •   Registrieren  •  SUCHE  •  FAQ  •  Mitgliederliste  •  Forenregeln  •  Login
Neue Antwort erstellen Video hängt bei Wiedergabe
Video hängt bei Wiedergabe
Colin93
Beiträge: 186
Wohnort: West-Heinriet
Antworten mit Zitat
Hallo,

Ich habe neuerdings das Problem, dass Videos bei der Wiedergabe anfangen zu hängen.
Das komische ist, dass es nicht bei allen Videos so ist sondern nur bei bestimmten, die vorher aber wunderbar funktioniert haben.
Einmal kam eine Fehlermeldung "Starten des Servers fehlgeschlagen" dannach wurde das Video normal ohne hängen abgespielt, nach einem weiteren Versuch funktionierte es wieder nicht.
Ich hoffe ihr könnt mir irgendwie helfen, das fängt an zu nerven!
Vielen Dank im Vorraus.
OS: Win 7 x64 Ultimate

MFG

Edit: Ich habe wegen der Fehlermeldung den Verdacht, dass das Problem mit dem Windows Media Player Netzwerkfreigabedienst zusammenhängt wäre das möglich?

Edit2: achja, habe das Problem gelöst.
Lag wie ich gedacht habe am Netzwerkfreigabedienst, beendet und neu gestartet und die Videos laufen wieder.
Wer das selbe Problem hat;
Einfach Startmenü -> Ausführen -> services.msc -> Windows Media Player Netzwerkfreigabedienst beenden und neu starten, bei mir hats geholfen.
Benutzer-Profile anzeigenAlle Beiträge von Colin93 anzeigenPrivate Nachricht sendenICQ-Nummer
Video hängt bei Wiedergabe
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  

  
  
 Neue Antwort erstellen  
Powered by phpBB © phpBB Group
Design by phpBBStyles.com | Styles Database.
Content © murb.com - Forum