murb.com Hauptseite  •   Registrieren  •  SUCHE  •  FAQ  •  Mitgliederliste  •  Forenregeln  •  Login
Neue Antwort erstellen WLM 2009 Textfeld (Nachrichtenfenster)
WLM 2009 Textfeld (Nachrichtenfenster)
Screamdad
Beiträge: 69
Antworten mit Zitat
Hallo Leute, bitte an dieser Stelle mal um Hilfe.
Wenn ich etwas schreibe im WLM2009 komtm laufend dieser graue text zuvor automatisch,
das nervt mich, kennt das jemand und weiss jemand wie man das weg bekommt?




Lösung: Haken in Option/Nachrichten "Uhrzeit....." entfernen.

Fazit: Wieso ist das so? Ohne Uhrzeit ist alels ok, aber sicher nicht gewollt! Hat jemand davon gehört mal?

------------------------------------------------------------------------------------------------------------

Hat sich bereits erledigt,
scheinbar beissen sich Messenger Plus und die Uhrzeiteinstellung im Messenger selbst,
das Problem war behoben als ich den Haken in den Offiziellen Option (Uhrzeit anzeigen....) entfernte,
die Zeit der Nachrichten habe ich aber trotzdem nur halt ohne Fehlermeldung. Wink

_________________
Razz MfG Screamdad Razz

=======================================================
>> Ich bin für das verantwortlich, was ich sage, nicht für das, was Du verstehst!™ <<
=======================================================
Benutzer-Profile anzeigenAlle Beiträge von Screamdad anzeigenPrivate Nachricht senden
WLM 2009 Textfeld (Nachrichtenfenster)
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  

  
  
 Neue Antwort erstellen  
Powered by phpBB © phpBB Group
Design by phpBBStyles.com | Styles Database.
Content © murb.com - Forum